smapOne platform is partially unavailable
Incident Report for smapOne
Resolved
The smapOne platform is available again.
Posted May 08, 2024 - 11:25 CEST
Investigating
The smapOne platform has a partial outage. We are working on the solution and we will inform you here as soon as the platform is fully available again.
Posted May 08, 2024 - 11:10 CEST
This incident affected: Platform.