smapOne platform is partially unavailable
Incident Report for smapOne
Resolved
The smapOne platform is available again.
Posted Feb 08, 2024 - 16:39 CET
Investigating
The smapOne platform has a partial outage. We are working on the solution and we will inform you here as soon as the platform is fully available again.
Posted Feb 08, 2024 - 16:24 CET
This incident affected: smapOne Platform.