Issue by sending data and forwarding tasks

Incident Report for smapOne

Resolved

This incident has been resolved.
Posted Jul 15, 2025 - 11:15 CEST

Identified

We've found the issue and will solve it in the next appr. 10 minutes.
Posted Jul 15, 2025 - 11:02 CEST

Update

We've found the issue and will solve it in the next appr. 10 minutes.
Posted Jul 15, 2025 - 11:01 CEST

Investigating

We've detected issues in sending data and forwarding tasks. We're currently investigating and will solve the issues as soon as possible.
Posted Jul 15, 2025 - 11:00 CEST
This incident affected: smapOne Platform.