The smapOne platform is currently partially not available.
Incident Report for smapOne
Resolved
This incident has been resolved.
Posted Apr 28, 2022 - 01:39 CEST
Identified
Currently the processing of new datarecords is beeing delayed until the issue will be resolved.
We are still working on the solution and will inform you here when the platform is available again.
Posted Apr 28, 2022 - 00:30 CEST
This incident affected: Platform.