smapOne platform is partially unavailable
Incident Report for smapOne
Resolved
The smapOne platform is available again.
Posted Oct 21, 2020 - 16:30 CEST
Investigating
The smapOne platform has a partial outage. We are working on the solution and we will inform you here as soon as the platform is fully available again.
Posted Oct 21, 2020 - 16:00 CEST
This incident affected: Platform.